[GE users] qrsh/qlogin woes

brs brs at usf.edu
Wed Jan 6 19:58:37 GMT 2010


My apologies if this is a duplicate... I didn't see it show up in any of the threads.  Should I send to ge_dev instead?

---

I've tried to debug this issue, but before I go any further, I just
wanted another set of eyes to take a look, in case its something
obvious.  I imported my configuration from a backup of a 6.2u3
installation.  I'm now on 6.2u4.  This worked perfectly on 6.2u3.  I
moved the installation from a Solaris box to a Linux box.  That's the
only real difference I can see.  Let me know what you think!

Attached is the output of various qrsh attempts with various levels of
verbosity and trace output.

Thanks in advance,
-Brian


-- 
Brian Smith
Senior Systems Administrator
IT Research Computing, University of South Florida
4202 E. Fowler Ave. ENB308
Office Phone: +1 813 974-1467
Organization URL: http://rc.usf.edu

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=236900

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].

    [ Part 2, "output.txt"  Text/PLAIN (Name: "output.txt") ~43 KB. ]
    [ Unable to print this part. ]



More information about the gridengine-users mailing list