[GE users] qrsh/qlogin woes

reuti reuti at staff.uni-marburg.de
Wed Jan 6 20:41:08 GMT 2010


Am 06.01.2010 um 21:08 schrieb templedf:

> The most likely reason you didn't get a response is that it's the
> holiday season and most folks are on vacation through this week.   
> Check
> back next week. :)

Well, I'm more confused by this amount of information :-O

First the basic stuff to be checked. Which machine was changed: the  
source machine or the target machine? Any local configuration for the  
target machine? Any firewall in place on the target machine?

-- Reuti


> Daniel
>
> brs wrote:
>> My apologies if this is a duplicate... I didn't see it show up in  
>> any of the threads.  Should I send to ge_dev instead?
>>
>> ---
>>
>> I've tried to debug this issue, but before I go any further, I just
>> wanted another set of eyes to take a look, in case its something
>> obvious.  I imported my configuration from a backup of a 6.2u3
>> installation.  I'm now on 6.2u4.  This worked perfectly on 6.2u3.  I
>> moved the installation from a Solaris box to a Linux box.  That's the
>> only real difference I can see.  Let me know what you think!
>>
>> Attached is the output of various qrsh attempts with various  
>> levels of
>> verbosity and trace output.
>>
>> Thanks in advance,
>> -Brian
>>
>>
>>
>
> ------------------------------------------------------
> http://gridengine.sunsource.net/ds/viewMessage.do? 
> dsForumId=38&dsMessageId=236905
>
> To unsubscribe from this discussion, e-mail: [users- 
> unsubscribe at gridengine.sunsource.net].

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=236911

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list