No subject


Wed Jan 12 20:38:46 GMT 2011


------------------------------------------------------------------------
 				:
 				:
    You cannot install the patch with running interactive jobs, 'qmake'
    jobs or with running parallel jobs which use the tight integration
    support (control_slaves=true in PE configuration is set).
 				:
 				:
------------------------------------------------------------------------

Okay.  But how DO we upgrade with running parallel jobs which use the
tight integration support?  We cannot wait until none of these jobs
are running.  Any experiences?  As we need accurate accounting info
we'd rather not use the way of installing a new parallel version for
smooth migration either.

Many thanks!

Erik Soyez.

--


-- 
Vorstand/Board of Management:
Dr. Bernd Finkbeiner, Dr. Roland Niemeier, 
Dr. Arno Steitz, Dr. Ingrid Zech
Vorsitzender des Aufsichtsrats/
Chairman of the Supervisory Board:
Michel Lepert
Sitz/Registered Office: Tuebingen
Registergericht/Registration Court: Stuttgart
Registernummer/Commercial Register No.: HRB 382196

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=250466

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list