Ticket #1620: debhelper-compatibility-level-upgrade.dpatch

File debhelper-compatibility-level-upgrade.dpatch, 500 bytes (added by Marco, 3 years ago)

Added by email2trac

Line 
1
2New patches:
3
4[debhelper compatibility level upgrade
5marco.schmidt@gmail.com**20171113171249
6 Ignore-this: c8370def5a5ffdf4fba6f768ebecc4cd
7] hunk ./debian/compat 1
8-7
9+10
10
11Context:
12
13[Add debian directory (installing into /opt)
14Dave Love <d.love@liverpool.ac.uk>**20121113211804
15 Ignore-this: f61ca35c585c84082583e8868e24663f
16]
17[TAG 811
18Dave Love <d.love@liverpool.ac.uk>**20120713112500
19 Ignore-this: 63cc8860a269b4a011971fed687b927a
20]
21Patch bundle hash:
22fe8ad98e7ce035d7afdec8f3ee34457ac722a9f0