Custom Query (431 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (103 - 105 of 431)

Ticket Resolution Summary Owner Reporter
#557 fixed IZ2675: After installing the xterm is not found because the wrong path was set Dave Love <d.love@…> dagru
Description

[Imported from gridengine issuezilla http://gridengine.sunsource.net/issues/show_bug.cgi?id=2675]

        Issue #:      2675             Platform:     Sun       Reporter: dagru (dagru)
       Component:     gridengine          OS:        All
     Subcomponent:    install          Version:      6.2beta      CC:    None defined
        Status:       NEW              Priority:     P4
      Resolution:                     Issue type:    DEFECT
                                   Target milestone: ---
      Assigned to:    dom (dom)
      QA Contact:     dom
          URL:
       * Summary:     After installing the xterm is not found because the wrong path was set
   Status whiteboard:
      Attachments:

     Issue 2675 blocks:
   Votes for issue 2675:


   Opened: Thu Jul 24 01:54:00 -0700 2008 
------------------------


After installing on RHEL 5.2 the xterm binary is not found because the path
is wrong. One has to setup the path manually.

This can be fixed if further tests (if the binary exists)
and/or differentiations for different linux distros are
introduced in the arch_variables script.
#149 invalid IZ889: Reference to Figure 8-9 is incorrect dbmarshall
Description

[Imported from gridengine issuezilla http://gridengine.sunsource.net/issues/show_bug.cgi?id=889]

        Issue #:      889              Platform:     All      Reporter: dbmarshall (dbmarshall)
       Component:     gridengine          OS:        All
     Subcomponent:    doc              Version:      6.0         CC:    None defined
        Status:       NEW              Priority:     P5
      Resolution:                     Issue type:    DEFECT
                                   Target milestone: ---
      Assigned to:    andreas (andreas)
      QA Contact:     skonta
          URL:
       * Summary:     Reference to Figure 8-9 is incorrect
   Status whiteboard:
      Attachments:

     Issue 889 blocks:
   Votes for issue 889:


   Opened: Thu Mar 18 15:22:00 -0700 2004 
------------------------


I have discovered that Users Manual reference to
Figure 8-9, located in the "Example 2: Space
Sharing for Virtual Memory" section, manual page
209 is wrong.

The reference reads "a corresponding execution
host configuration for a host with 1 Gigabyte of
main memory is depicted in Figure 8-9."  In fact,
Figure 8-9 shows defining a per-host value for
h_vmem, but (in the context of "Example 2") should
show defining a per-host value for vitual_free.
Earlier references in the same chapter to Figure
8-9 are correct,  since in those other references,
h_vmem would need to be defined.

   ------- Additional comments from andreas Thu Oct 21 08:37:18 -0700 2004 -------
Assign User/Admin/Install issues to Mark O'Brien.

   ------- Additional comments from surajp Mon Mar 2 03:16:23 -0700 2009 -------
Reassigning issue to Sandra...

   ------- Additional comments from surajp Mon Mar 2 03:21:14 -0700 2009 -------
*** Issue 904 has been marked as a duplicate of this issue. ***
#820 fixed Sort out spec file dlove dlove
Description

Work my changes into [3585].

Note: See TracQuery for help on using queries.