Opened 11 years ago

Closed 8 years ago

#1190 closed enhancement (duplicate)

IZ249: Need test for issue 2694

Reported by: petrik Owned by:
Priority: normal Milestone:
Component: testsuite Version: current
Severity: minor Keywords: tests
Cc:

Description

[Imported from gridengine issuezilla http://gridengine.sunsource.net/issues/show_bug.cgi?id=249]

        Issue #:      249             Platform:     All           Reporter: petrik (petrik)
       Component:     testsuite          OS:        All
     Subcomponent:    tests           Version:      current          CC:    None defined
        Status:       RESOLVED        Priority:     P3
      Resolution:     DUPLICATE      Issue type:    ENHANCEMENT
                                  Target milestone: milestone 1
      Assigned to:    issues@testsuite
      QA Contact:     joga
          URL:
       * Summary:     Need test for issue 2694
   Status whiteboard:
      Attachments:

     Issue 249 blocks:
   Votes for issue 249:     Vote for this issue


   Opened: Mon Oct 20 07:33:00 -0700 2008 
------------------------


Need test for issue 2694

   ------- Additional comments from petrik Mon Oct 20 07:34:34 -0700 2008 -------
duplicate

*** This issue has been marked as a duplicate of 237 ***

Change History (1)

comment:1 Changed 8 years ago by dlove

  • Resolution set to duplicate
  • Severity set to minor
  • Status changed from new to closed

Duplicate of #1178

Note: See TracTickets for help on using tickets.