Opened 10 years ago

Last modified 9 years ago

#782 new defect

IZ3244: lGetList():JAT_usage_list error in parallel job

Reported by: sherve Owned by:
Priority: low Milestone:
Component: sge Version: 6.0u4
Severity: Keywords: Linux execution
Cc:

Description

[Imported from gridengine issuezilla http://gridengine.sunsource.net/issues/show_bug.cgi?id=3244]

        Issue #:      3244             Platform:     Other    Reporter: sherve (sherve)
       Component:     gridengine          OS:        Linux
     Subcomponent:    execution        Version:      6.0u4       CC:    None defined
        Status:       NEW              Priority:     P4
      Resolution:                     Issue type:    DEFECT
                                   Target milestone: ---
      Assigned to:    pollinger (pollinger)
      QA Contact:     83anru
          URL:
       * Summary:     lGetList():JAT_usage_list error in parallel job
   Status whiteboard:
      Attachments:

     Issue 3244 blocks:
   Votes for issue 3244:


   Opened: Wed Mar 3 03:37:00 -0700 2010 
------------------------


Hi.
I have a problem with a parallel job.
I have the following with qstat -t :
critical error: !!!!!!!! lGetList():JAT_usage_list not found in element !!!!!!!!

I never seen this error before.
Thanks in advance for your answer.

   ------- Additional comments from sherve Mon Mar 15 08:08:08 -0700 2010 -------
Hi.
I have a problem with a parallel job.
I have the following with qstat -t :
critical error: !!!!!!!! lGetList():JAT_usage_list not found in element !!!!!!!!

I never seen this error before.
Thanks in advance for your answer.

Change History (0)

Note: See TracTickets for help on using tickets.